Da will ich die Warn-App installieren und dann ist

Da will ich die Warn-App installieren und dann ist mein iOS total veraltet 🙈 muss mich da nachher gleich mal drum kümmern.